source: xincludes/gnome2.xml@ 4c2be438

10.0 10.1 11.0 7.10 7.4 7.5 7.6 7.6-blfs 7.6-systemd 7.7 7.8 7.9 8.0 8.1 8.2 8.3 8.4 9.0 9.1 basic bdubbs/svn elogind gnome kde5-13430 kde5-14269 kde5-14686 ken/refactor-virt krejzi/svn lazarus nosym perl-modules qt5new systemd-11177 systemd-13485 trunk xry111/git-date xry111/git-date-for-trunk xry111/git-date-test
Last change on this file since 4c2be438 was 8d3eae9, checked in by Ken Moffat <ken@…>, 10 years ago

Move some packages to gnome/deprecated and begin the work for moving to gnome-3.2.2.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@9196 af4574ff-66df-0310-9fd7-8a98e5e911e0

  • Property mode set to 100644
File size: 495 bytes
Line 
1<?xml version="1.0" encoding="ISO-8859-1"?>
2<!DOCTYPE note PUBLIC "-//OASIS//DTD DocBook XML V4.5//EN"
3 "http://www.oasis-open.org/docbook/xml/4.5/docbookx.dtd" >
4
5 <!-- $LastChangedBy$
6 $Date$ -->
7
8
9<note>
10<para>This is a legacy <application>GNOME-2</application> package which has
11been deprecated by the <application>GNOME</application> developers and will
12be removed from the book in due course. Please ensure that you really want
13or need it before you build it.</para>
14</note>
Note: See TracBrowser for help on using the repository browser.