source: xincludes/xorg7-only.xml@ b7a35ed6

10.0 10.1 11.0 6.3 6.3-rc1 6.3-rc2 6.3-rc3 7.10 7.4 7.5 7.6 7.6-blfs 7.6-systemd 7.7 7.8 7.9 8.0 8.1 8.2 8.3 8.4 9.0 9.1 basic bdubbs/svn elogind gnome kde5-13430 kde5-14269 kde5-14686 ken/refactor-virt krejzi/svn lazarus nosym perl-modules qt5new systemd-11177 systemd-13485 trunk upgradedb xry111/git-date xry111/git-date-for-trunk xry111/git-date-test
Last change on this file since b7a35ed6 was 25a6c5c, checked in by Randy McMurchy <randy@…>, 15 years ago

Removed the obsolete and unmaintained Xorg-6.9 package

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@6541 af4574ff-66df-0310-9fd7-8a98e5e911e0

  • Property mode set to 100644
File size: 471 bytes
Line 
1<?xml version="1.0" encoding="ISO-8859-1"?>
2<!DOCTYPE para PUBLIC "-//OASIS//DTD DocBook XML V4.4//EN"
3 "http://www.oasis-open.org/docbook/xml/4.4/docbookx.dtd" >
4
5<!-- $LastChangedBy$
6 $Date$ -->
7
8<note>
9 <para>This package should only be built if you are installing
10 <xref linkend="xorg7"/>. If you have installed or will be
11 installing <xref linkend="xfree86"/>, it is already installed
12 (or will be) and should not be installed here.</para>
13</note>
Note: See TracBrowser for help on using the repository browser.