Changeset 04626dde for packages.ent


Ignore:
Timestamp:
05/15/2015 10:13:24 PM (7 years ago)
Author:
Fernando de Oliveira <fernando@…>
Branches:
10.0, 10.1, 11.0, 11.1, 7.10, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
55b928fc
Parents:
d6759fc
Message:

Update to glib-2.44.1.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@15969 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    rd6759fc r04626dde  
    8484<!ENTITY exempi-version               "2.2.2">
    8585<!ENTITY expat-version                "2.1.0">
    86 <!ENTITY glib2-version                "2.44.0">
     86<!ENTITY glib2-version                "2.44.1">
    8787<!ENTITY glibmm-version               "2.44.0">
    8888<!ENTITY gmime-version                "2.6.20">
Note: See TracChangeset for help on using the changeset viewer.