Changeset 0a38b7c for packages.ent


Ignore:
Timestamp:
05/21/2021 05:05:09 PM (2 months ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
trunk
Children:
86dc8ed
Parents:
f9ca1c9
Message:

Package updates
Update to libndp-1.8
Update to libsass-3.6.5 and sassc-3.6.2

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    rf9ca1c9 r0a38b7c  
    239239<!ENTITY qpdf-version                 "10.3.2">
    240240<!ENTITY qrencode-version             "4.1.1">
    241 <!ENTITY libsass-version              "3.6.4">
    242 <!ENTITY sassc-version                "3.6.1">
     241<!ENTITY libsass-version              "3.6.5">
     242<!ENTITY sassc-version                "3.6.2">
    243243<!ENTITY woff2-version                "1.0.2">
    244244
     
    631631<!ENTITY libpcap-version              "1.10.0">
    632632<!ENTITY libpsl-version               "0.21.1">
    633 <!ENTITY libndp-version               "1.7">
     633<!ENTITY libndp-version               "1.8">
    634634<!ENTITY libproxy-version             "0.4.7">
    635635<!ENTITY libsoup-version              "2.72.0">
Note: See TracChangeset for help on using the changeset viewer.