Changeset 19e9cee for kde/core/arts.xml


Ignore:
Timestamp:
09/14/2002 09:47:22 PM (20 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 11.1, 11.2, 6.0, 6.1, 6.2, 6.2.0, 6.2.0-rc1, 6.2.0-rc2, 6.3, 6.3-rc1, 6.3-rc2, 6.3-rc3, 7.10, 7.4, 7.5, 7.6, 7.6-blfs, 7.6-systemd, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, gnome, kde5-13430, kde5-14269, kde5-14686, krejzi/svn, lazarus, nosym, perl-modules, plabs/python-mods, qt5new, systemd-11177, systemd-13485, trunk, upgradedb, v1_0, v5_0, v5_0-pre1, v5_1, v5_1-pre1, xry111/intltool, xry111/soup3, xry111/test-20220226
Children:
bc013897
Parents:
07ba006
Message:

Added freetype2 to xfree86; removed objprelink from kde; Update kde to 3.0.3

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@230 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • kde/core/arts.xml

    r07ba006 r19e9cee  
    11<sect1 id="kde-core-arts">
    22<?dbhtml filename="arts.html" dir="kde"?>
    3 <title>arts-&arts-version;</title>
     3<title>aRts-&arts-version;</title>
    44
    5 <para>arts is required in order to install KDE.  The installation
    6 instructions for arts can be found in <xref linkend="arts"/>.  You must
    7 have installed arts before proceeding to install KDE.</para>
     5<para>aRts is required in order to install KDE.  The installation
     6instructions for aRts can be found in <xref linkend="arts"/>.  You must
     7have installed aRts before proceeding to install KDE.</para>
    88
    99</sect1>
Note: See TracChangeset for help on using the changeset viewer.