Changeset 1c159417


Ignore:
Timestamp:
03/13/2016 03:54:39 AM (6 years ago)
Author:
Chris Staub <chris@…>
Branches:
10.0, 10.1, 11.0, 7.10, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, nosym, perl-modules, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
39e42c88
Parents:
75ad443
Message:

Fix spelling

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@17098 af4574ff-66df-0310-9fd7-8a98e5e911e0

Files:
2 edited

Legend:

Unmodified
Added
Removed
  • general/prog/lua.xml

    r75ad443 r1c159417  
    121121
    122122    <para>Some packages check for the <application>pkg-config</application> file
    123     for <application>Lua</application>, wich is created with:</para>
     123    for <application>Lua</application>, which is created with:</para>
    124124
    125125<screen role="root"><userinput>cat &gt; lua.pc &lt;&lt; "EOF"
  • x/installing/libinput.xml

    r75ad443 r1c159417  
    148148    <para>
    149149      <parameter>--disable-libwacom</parameter>: Remove this
    150       option if you ahve the external library libwacom installed.
     150      option if you have the external library libwacom installed.
    151151    </para>
    152152
Note: See TracChangeset for help on using the changeset viewer.