Ignore:
Timestamp:
02/04/2007 07:03:16 PM (15 years ago)
Author:
Randy McMurchy <randy@…>
Branches:
10.0, 10.1, 11.0, 6.3, 6.3-rc1, 6.3-rc2, 6.3-rc3, 7.10, 7.4, 7.5, 7.6, 7.6-blfs, 7.6-systemd, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, gnome, kde5-13430, kde5-14269, kde5-14686, krejzi/svn, lazarus, nosym, perl-modules, qt5new, systemd-11177, systemd-13485, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
b7a35ed6
Parents:
9c36a36
Message:

Removed the obsolete and unmaintained Xorg-6.9 package

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@6541 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • xincludes/xorg7-only.xml

    r9c36a36 r25a6c5c  
    99    <para>This package should only be built if you are installing
    1010    <xref linkend="xorg7"/>. If you have installed or will be
    11     installing <xref linkend="xorg"/> or <xref linkend="xfree86"/>,
    12     it is provided by those packages and should not be installed
    13     here.</para>
     11    installing <xref linkend="xfree86"/>, it is already installed
     12    (or will be) and should not be installed here.</para>
    1413</note>
Note: See TracChangeset for help on using the changeset viewer.