Changeset 2851645 for packages.ent


Ignore:
Timestamp:
02/05/2021 04:34:12 PM (9 months ago)
Author:
Ken Moffat <ken@…>
Branches:
10.1, 11.0, ken/refactor-virt, lazarus, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
1527145
Parents:
1f355410
Message:

Firefox-78.7.1, urgent security fix marked as critical.
Also update to JS-78.8.1, but no changes in the JS code.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@24178 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r1f355410 r2851645  
    915915<!ENTITY falkon-minor-version         "0">
    916916<!ENTITY falkon-version               "&falkon-major-version;.&falkon-minor-version;">
    917 <!ENTITY firefox-version              "78.7.0">
     917<!ENTITY firefox-version              "78.7.1">
    918918<!ENTITY flashplayer-version          "27.0.0.187">
    919919<!ENTITY qupzilla-version             "2.2.6">
Note: See TracChangeset for help on using the changeset viewer.