Changeset 2e250ed for packages.ent


Ignore:
Timestamp:
11/30/2018 09:40:44 PM (3 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 8.4, 9.0, 9.1, bdubbs/svn, elogind, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
3c595fd9
Parents:
5b5575b1
Message:

Archive perl-error.
Update to whois-5.4.0.
+

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@20765 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r5b5575b1 r2e250ed  
    566566<!ENTITY nmap-version                 "7.70">
    567567<!ENTITY traceroute-version           "2.1.0">
    568 <!ENTITY whois-version                "5.2.20">
     568<!ENTITY whois-version                "5.4.0">
    569569<!ENTITY wicd-version                 "1.7.4">
    570570<!ENTITY wireshark-version            "2.6.4">  <!-- even minors only -->
Note: See TracChangeset for help on using the changeset viewer.