Changeset 30eeb84


Ignore:
Timestamp:
03/27/2019 04:40:05 PM (3 years ago)
Author:
Xi Ruoyao <xry111@…>
Branches:
10.0, 10.1, 11.0, 9.0, 9.1, ken/refactor-virt, lazarus, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
aa8bac6
Parents:
083ee517
Message:

evolution-data-server no longer requires python since 3.29.1

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@21398 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • gnome/platform/evolution-data-server.xml

    r083ee517 r30eeb84  
    8585      <xref linkend="libical"/>,
    8686      <xref linkend="libsecret"/>,
    87       <xref linkend="nss"/>,
    88       <xref linkend="python2"/>, and
     87      <xref linkend="nss"/>, and
    8988      <xref linkend="sqlite"/>.
    9089    </para>
Note: See TracChangeset for help on using the changeset viewer.