Changeset 336fd18 for packages.ent


Ignore:
Timestamp:
03/24/2016 08:10:22 PM (6 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 7.10, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
e0f5a8f
Parents:
01cd3461
Message:

Fix okular version and url

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@17163 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r01cd3461 r336fd18  
    577577<!ENTITY plasma5-version       "5.6.0">
    578578<!ENTITY oxygen-fonts-version  "5.4.3">
     579
     580<!ENTITY okular-version        "15.12.1+df0c412">
    579581
    580582<!-- Part VIII -->
Note: See TracChangeset for help on using the changeset viewer.