Changeset 4caba9d7


Ignore:
Timestamp:
09/27/2018 12:36:46 AM (4 years ago)
Author:
Ken Moffat <ken@…>
Branches:
10.0, 10.1, 11.0, 11.1, 11.2, 8.4, 9.0, 9.1, bdubbs/svn, elogind, lazarus, plabs/python-mods, qt5new, trunk, upgradedb, xry111/intltool, xry111/soup3, xry111/test-20220226
Children:
7d25056d
Parents:
4d603c62
Message:

Trunk: Perl module Unicode::Collate has been updated and no-longer needs the unsafe variant of the standard install.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@20539 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • general/prog/perl-modules.xml

    r4d603c62 r4caba9d7  
    24412441    <para>
    24422442      Unicode::Collate provides a Unicode collation algorithm.
    2443       This module uses the 'unsafe' variant of the standard
    2444       <xref linkend="perl-standard-install"/>.
     2443      This module uses the standard <xref linkend="perl-standard-install"/>.
    24452444    </para>
    24462445
Note: See TracChangeset for help on using the changeset viewer.