Changeset 528bf1b for gnome.ent


Ignore:
Timestamp:
11/27/2014 04:51:10 AM (8 years ago)
Author:
Fernando de Oliveira <fernando@…>
Branches:
10.0, 10.1, 11.0, 11.1, 7.10, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
87d5860
Parents:
bc4baa72
Message:

Update to libksba-1.3.2.
Update to valgrind-3.10.1.
Update to mariadb-10.0.15.
Update toxf86-input-evdev-2.9.1.
Update to nautilus-3.14.2.
Update to libwebp-0.4.2.
Add xfce4-xkb-plugin-0.5.6.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@15015 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • gnome.ent

    rbc4baa72 r528bf1b  
    4747<!ENTITY gnome-terminal-version       "3.14.2">
    4848<!ENTITY gucharmap-version            "3.14.2">
    49 <!ENTITY nautilus-version             "3.14.1">
     49<!ENTITY nautilus-version             "3.14.2">
    5050<!ENTITY network-manager-applet-version "0.9.10.0">  <!-- stable lt .90 micro version -->
    5151<!ENTITY seahorse-version             "3.14.0">
Note: See TracChangeset for help on using the changeset viewer.