Changeset 52d92be5 for kde/add


Ignore:
Timestamp:
09/24/2015 02:48:36 PM (6 years ago)
Author:
Pierre Labastie <pieere@…>
Branches:
10.0, 10.1, 11.0, 7.10, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
8b5b31b
Parents:
f7a3a19
Message:

Fix inexistent link

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@16453 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • kde/add/add-pkgs.xml

    rf7a3a19 r52d92be5  
    2121
    2222  <para>For a full list of available packages, have a look on the KDE4 servers at
    23   <ulink url="&kde-download-http;&kde-version;/src/">
    24               &kde-download-http;&kde-version;/src/</ulink>
     23  <ulink url="&kde-download-http;applications/&kde-version;/src/">
     24              &kde-download-http;applications/&kde-version;/src/</ulink>
    2525  or <ulink url="&kde-download-ftp;applications/&kde-apps-version;/src/">
    2626                 &kde-download-ftp;applications/&kde-apps-version;/src/</ulink>.</para>
    2727
    2828  <note><para>Some packages, such as konsole, kate, and gwenview listed in the
    29   second link above are only for the new KDE Frameworks 5 and cannot be used
     29  links above are only for the new KDE Frameworks 5 and cannot be used
    3030  with KDE4.</para></note>
    3131
Note: See TracChangeset for help on using the changeset viewer.