Changeset 56f1076 for packages.ent


Ignore:
Timestamp:
10/13/2018 10:03:58 PM (3 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 8.4, 9.0, 9.1, bdubbs/svn, elogind, ken/refactor-virt, lazarus, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
0b35eeb
Parents:
a4a2cd17
Message:

Update to Mako-1.0.7 (Python Module).
Update to wireshark-2.6.4.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@20629 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    ra4a2cd17 r56f1076  
    417417<!-- libxml2 for Python2 shares the version of libxml2 -->
    418418<!ENTITY lxml-version                 "4.2.5">
    419 <!ENTITY mako-version                 "1.0.4">
     419<!ENTITY mako-version                 "1.0.7">
    420420<!ENTITY MarkupSafe-version           "1.0">
    421421<!ENTITY pyatspi2-version             "2.30.0">
     
    462462<!ENTITY whois-version                "5.2.20">
    463463<!ENTITY wicd-version                 "1.7.4">
    464 <!ENTITY wireshark-version            "2.6.3">  <!-- even minors only -->
     464<!ENTITY wireshark-version            "2.6.4">  <!-- even minors only -->
    465465
    466466<!ENTITY wicd-major-version           "1.7">
Note: See TracChangeset for help on using the changeset viewer.