Changeset 5aa7dce for gnome/applications


Ignore:
Timestamp:
11/24/2015 05:49:31 PM (6 years ago)
Author:
Fernando de Oliveira <fernando@…>
Branches:
10.0, 10.1, 11.0, 11.1, 7.10, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
1378693
Parents:
beee921
Message:
  • Seahorse-3.18.0: move GPGME-1.6.0 from "Required" to "Optional".
  • Update to libassuan-2.4.1.
  • Update to pcre-8.38.
  • Update to NetworkManager-1.0.8.
  • Update to mariadb-10.1.9.
  • Update to xf86-input-wacom-0.32.0.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@16684 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • gnome/applications/seahorse.xml

    rbeee921 r5aa7dce  
    7979    <para role="required">
    8080      <xref linkend="gcr"/>,
    81       <xref linkend="gpgme"/>,
    8281      <xref linkend="gnupg2"/>,
    8382      <xref linkend="itstool"/>, and
     
    9493    <bridgehead renderas="sect4">Optional</bridgehead>
    9594    <para role="optional">
    96       <xref linkend="avahi"/> and
     95      <xref linkend="avahi"/>,
     96      <xref linkend="gpgme"/>, and
    9797      <xref linkend="openldap"/>
    9898    </para>
Note: See TracChangeset for help on using the changeset viewer.