Changeset 5cbfaba for kde/polkit-qt.xml


Ignore:
Timestamp:
07/10/2015 04:52:39 PM (6 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 7.10, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, nosym, perl-modules, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
63dc109
Parents:
fd6df75
Message:

Typos

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@16228 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • kde/polkit-qt.xml

    rfd6df75 r5cbfaba  
    8585    <title>Installation of Polkit-Qt</title>
    8686
    87     <para>Install the qt4 based version of <application>Polkit-Qt</application>
     87    <para>Install the Qt4 based version of <application>Polkit-Qt</application>
    8888    by running the following commands:</para>
    8989
     
    108108<screen role="root"><userinput>make install</userinput></screen>
    109109
    110     <para>Install the qt4 based version of <application>Polkit-Qt</application>
     110    <para>Install the Qt5 based version of <application>Polkit-Qt</application>
    111111    by running the following commands:</para>
    112112
Note: See TracChangeset for help on using the changeset viewer.