Changeset 63ec4aa for packages.ent


Ignore:
Timestamp:
06/01/2019 07:05:26 AM (2 years ago)
Author:
Thomas Trepl <thomas@…>
Branches:
10.0, 10.1, 11.0, 9.0, 9.1, ken/refactor-virt, lazarus, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
6efe15c
Parents:
7e5e4a84
Message:

Upgrade to libuv-1.29.1

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@21645 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r7e5e4a84 r63ec4aa  
    162162<!ENTITY libusb-version               "1.0.22">
    163163<!ENTITY libusb-compat-version        "0.1.5">
    164 <!ENTITY libuv-version                "1.29.0">
     164<!ENTITY libuv-version                "1.29.1">
    165165<!ENTITY libxkbcommon-version         "0.8.4">
    166166<!-- the libxml2-version is also used for the python2 module,
Note: See TracChangeset for help on using the changeset viewer.