Changeset 74a58ba


Ignore:
Timestamp:
12/21/2013 09:02:18 PM (9 years ago)
Author:
Igor Živković <igor@…>
Branches:
10.0, 10.1, 11.0, 11.1, 11.2, 7.10, 7.5, 7.6, 7.6-blfs, 7.6-systemd, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, gnome, kde5-13430, kde5-14269, kde5-14686, krejzi/svn, lazarus, nosym, perl-modules, plabs/python-mods, qt5new, systemd-11177, systemd-13485, trunk, upgradedb, xry111/intltool, xry111/soup3, xry111/test-20220226
Children:
67b9a05
Parents:
eee77ad4
Message:

classify libcap as recommended instead of required ntp dependency

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@12431 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • networking/netprogs/ntp.xml

    reee77ad4 r74a58ba  
    6161    <bridgehead renderas="sect3">ntp Dependencies</bridgehead>
    6262
    63     <bridgehead renderas="sect4">Required</bridgehead>
    64     <para role="required">
     63    <bridgehead renderas="sect4">Recommended</bridgehead>
     64    <para role="recommended">
    6565      <xref linkend="libcap"/>
    6666    </para>
Note: See TracChangeset for help on using the changeset viewer.