Timestamp:
05/02/2018 09:35:17 PM (4 years ago)
Author:
Ken Moffat <ken@…>
Branches:
10.0, 10.1, 11.0, 11.1, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
c74eb3a
Parents:
ac1cf6c
Message:

Update perl-module dependencies pulled in for biber to versions current on 30th April.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@20120 af4574ff-66df-0310-9fd7-8a98e5e911e0

(No files)

Note: See TracChangeset for help on using the changeset viewer.