Changeset 7b1bc743 for packages.ent


Ignore:
Timestamp:
05/24/2017 05:43:27 PM (5 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, perl-modules, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
7c89b59
Parents:
a0ccc35
Message:

Update to v4l-utils-1.12.5.
Make ibus valid for both sysv and sysd versions of BLFS.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@18761 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    ra0ccc35 r7b1bc743  
    793793<!ENTITY speexdsp-version             "1.2rc3">
    794794<!ENTITY taglib-version               "1.11.1">
    795 <!ENTITY v4l-utils-version            "1.12.4">
     795<!ENTITY v4l-utils-version            "1.12.5">
    796796<!ENTITY x264-version                 "20170212-2245">
    797797<!ENTITY x265-version                 "2.4">
Note: See TracChangeset for help on using the changeset viewer.