Changeset 7e618fdf


Ignore:
Timestamp:
07/30/2021 08:09:10 PM (3 years ago)
Author:
Douglas R. Reno <renodr@…>
Branches:
11.0, 11.1, 11.2, 11.3, 12.0, 12.1, kea, ken/TL2024, ken/inkscape-core-mods, ken/tuningfonts, lazarus, lxqt, plabs/newcss, plabs/python-mods, python3.11, qt5new, rahul/power-profiles-daemon, renodr/vulkan-addition, trunk, upgradedb, xry111/intltool, xry111/llvm18, xry111/soup3, xry111/test-20220226, xry111/xf86-video-removal
Children:
d63fed6
Parents:
e4be4bf
Message:

libmbim: no longer uses gudev

File:
1 edited

Legend:

Unmodified
Added
Removed
  • general/genlib/libmbim.xml

    re4be4bf r7e618fdf  
    7373    <bridgehead renderas="sect3">libmbim Dependencies</bridgehead>
    7474
     75    <!-- not needed anymore with 1.26.0
    7576    <bridgehead renderas="sect4">Required</bridgehead>
    7677    <para role="required">
    7778      <xref linkend="libgudev"/>
    7879    </para>
     80    -->
    7981
    8082    <bridgehead renderas="sect4">Recommended</bridgehead>
Note: See TracChangeset for help on using the changeset viewer.