Changeset 7e618fd


Ignore:
Timestamp:
07/30/2021 08:09:10 PM (8 weeks ago)
Author:
Douglas R. Reno <renodr@…>
Branches:
11.0, lazarus, qt5new, trunk
Children:
d63fed6
Parents:
e4be4bf
Message:

libmbim: no longer uses gudev

File:
1 edited

Legend:

Unmodified
Added
Removed
  • general/genlib/libmbim.xml

    re4be4bf r7e618fd  
    7373    <bridgehead renderas="sect3">libmbim Dependencies</bridgehead>
    7474
     75    <!-- not needed anymore with 1.26.0
    7576    <bridgehead renderas="sect4">Required</bridgehead>
    7677    <para role="required">
    7778      <xref linkend="libgudev"/>
    7879    </para>
     80    -->
    7981
    8082    <bridgehead renderas="sect4">Recommended</bridgehead>
Note: See TracChangeset for help on using the changeset viewer.