Changeset 8bd63687 for gnome.ent

Timestamp:
04/06/2017 05:34:37 AM (5 years ago)
Author:
DJ Lucas <dj@…>
Branches:
10.0, 10.1, 11.0, 11.1, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
2ecb594c
Parents:
560b86d
Message:

Update to polkit snapshot 2919920 with JS38 patch. Fixes #8431. Remove unneeded mozjs version 17 and 24.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@18565 af4574ff-66df-0310-9fd7-8a98e5e911e0

(No files)

Note: See TracChangeset for help on using the changeset viewer.