Ignore:
Timestamp:
09/12/2014 03:34:26 AM (8 years ago)
Author:
Ken Moffat <ken@…>
Branches:
10.0, 10.1, 11.0, 11.1, 7.10, 7.6, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, krejzi/svn, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
50cf9af
Parents:
a4e3e83
Message:

Tags, and fix install-tl-unx deps for i686.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@14253 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • introduction/welcome/changelog.xml

    ra4e3e83 r8c1b9f7  
    4747      <para>September 11th, 2014</para>
    4848      <itemizedlist>
     49        <listitem>
     50          <para>[ken] - asy from the binary install-tl-unx now requires
     51          libfftw3.so.3 and libreadline.so.5, at least on i686.</para>
     52        </listitem>
    4953        <listitem>
    5054          <para>[bdubbs] - Update to xf86-video-intel-2.99.916. Fixes
Note: See TracChangeset for help on using the changeset viewer.