Ignore:
Timestamp:
01/24/2012 11:51:43 PM (10 years ago)
Author:
Ken Moffat <ken@…>
Branches:
10.0, 10.1, 11.0, 7.10, 7.4, 7.5, 7.6, 7.6-blfs, 7.6-systemd, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, gnome, kde5-13430, kde5-14269, kde5-14686, krejzi/svn, nosym, perl-modules, qt5new, systemd-11177, systemd-13485, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
91953bc
Parents:
4949485e
Message:

Move some packages to gnome/deprecated and begin the work for moving to gnome-3.2.2.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@9196 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • xincludes/gnome-prefix.xml

    r4949485e r8d3eae9  
    66         $Date$ -->
    77
    8     <para><parameter>--prefix=$(pkg-config --variable=prefix
    9     ORBit-2.0)</parameter>: Setting the prefix using this parameter instead of
    10     with <envar>$GNOME_PREFIX</envar> will ensure that the prefix is
    11     consistent with the installation environment and the package will be
    12     installed in the correct location.</para>
     8    <para><parameter>--prefix=<envar>$GNOME_PREFIX</envar></parameter>: Setting
     9    the prefix using this parameter will ensure that the prefix is consistent
     10    with the installation environment and the package will be installed in the
     11    correct location.</para>
Note: See TracChangeset for help on using the changeset viewer.