Changeset 902b0b20 for kde


Ignore:
Timestamp:
02/08/2015 07:53:50 PM (8 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 11.1, 11.2, 7.10, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, nosym, perl-modules, plabs/python-mods, qt5new, trunk, upgradedb, xry111/intltool, xry111/soup3, xry111/test-20220226
Children:
46e6e2f
Parents:
1c73261
Message:

Update polkit-qt dependencies

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@15475 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • kde/core/polkit-qt.xml

    r1c73261 r902b0b20  
    7070    <bridgehead renderas="sect4">Required</bridgehead>
    7171    <para role="required">
    72     <!--<xref linkend="automoc4"/> and-->
    73     <xref linkend="polkit"/>
     72    <xref linkend="cmake"/>,
     73    <xref linkend="polkit"/>, and
     74    <xref linkend="qt4"/>
    7475    </para>
    7576
Note: See TracChangeset for help on using the changeset viewer.