Changeset 909c258 for kde


Ignore:
Timestamp:
02/24/2015 05:17:16 AM (7 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 7.10, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, nosym, perl-modules, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
c9035bab
Parents:
aed3e6ec
Message:

Add libgcrypt as required dependency for kde-runtime

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@15562 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • kde/core/kde-runtime.xml

    raed3e6ec r909c258  
    6161    <bridgehead renderas="sect4">Required</bridgehead>
    6262    <para role="required">
    63       <xref linkend="kdelibs"/>
     63      <xref linkend="kdelibs"/> and
     64      <xref linkend="libgcrypt"/>
    6465    </para>
    6566
Note: See TracChangeset for help on using the changeset viewer.