Changeset a44f951 for packages.ent


Ignore:
Timestamp:
12/18/2015 03:18:35 AM (6 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 11.1, 7.10, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
514797f
Parents:
1b3fa5a
Message:

Update to libva-1.6.2 and libva-intel-driver-1.6.2

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@16740 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r1b3fa5a ra44f951  
    735735
    736736<!-- Chapter 46 -->
    737 <!ENTITY libva-version                "1.6.1">
    738 <!ENTITY libva-intel-driver-version   "1.6.1">
     737<!ENTITY libva-version                "1.6.2">
     738<!ENTITY libva-intel-driver-version   "1.6.2">
    739739<!ENTITY libvdpau-version             "1.1.1">
    740740<!ENTITY libvdpau-va-gl-version       "0.3.4">
Note: See TracChangeset for help on using the changeset viewer.