Timestamp:
06/27/2019 03:12:23 AM (3 years ago)
Author:
Douglas R. Reno <renodr@…>
Branches:
10.0, 10.1, 11.0, 11.1, 11.2, 9.0, 9.1, lazarus, qt5new, trunk, upgradedb, xry111/intltool, xry111/soup3, xry111/test-20220226
Children:
b167515
Parents:
e4a13182
Message:

Update to evolution-data-server-3.32.3 and prevent systemd units from being installed on SysV
at-spi2-core: prevent systemd units from being installed on SysV
libgweather: Fix command explanation for -Dgtk_doc=true

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@21741 af4574ff-66df-0310-9fd7-8a98e5e911e0

(No files)

Note: See TracChangeset for help on using the changeset viewer.