Changeset a9603c8


Ignore:
Timestamp:
03/11/2017 04:03:44 AM (5 years ago)
Author:
DJ Lucas <dj@…>
Branches:
10.0, 10.1, 11.0, 11.1, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
30a1112
Parents:
9dabcf3
Message:

s/We/The BLFS editors/

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@18475 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • postlfs/security/gnupg2.xml

    r9dabcf3 ra9603c8  
    159159                    /usr/share/doc/gnupg-&gnupg2-version;</userinput></screen>
    160160
    161     <para>We recommend the creation of symlinks for compatibility with the first
    162     version of GnuPG, because some programs or scripts need them. Issue, as
    163     <systemitem class="username">root</systemitem> user:</para>
     161    <para>The BLFS editors recommend the creation of symlinks for compatibility
     162    with the first version of GnuPG, because some programs or scripts need
     163    them. Issue, as <systemitem class="username">root</systemitem> user:</para>
    164164
    165165<screen role="root"><userinput>for f in gpg gpgv
Note: See TracChangeset for help on using the changeset viewer.