Changeset b62ac136


Ignore:
Timestamp:
09/14/2014 11:42:37 AM (8 years ago)
Author:
Igor Živković <igor@…>
Branches:
10.0, 10.1, 11.0, 11.1, 7.10, 7.6, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, krejzi/svn, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/test-20220226
Children:
85e109d
Parents:
b5102a2d
Message:

llvm is not required for mesa

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@14281 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • x/installing/mesalib.xml

    rb5102a2d rb62ac136  
    7979      <listitem>
    8080        <para>
    81           Required patch:
     81          Recommended patch:
    8282          <ulink url="&patch-root;/MesaLib-&mesalib-version;-upstream_fixes-1.patch"/>.
    8383        </para>
Note: See TracChangeset for help on using the changeset viewer.