Ignore:
Timestamp:
03/26/2004 12:26:49 PM (18 years ago)
Author:
Igor Živković <igor@…>
Branches:
10.0, 10.1, 11.0, 6.0, 6.1, 6.2, 6.2.0, 6.2.0-rc1, 6.2.0-rc2, 6.3, 6.3-rc1, 6.3-rc2, 6.3-rc3, 7.10, 7.4, 7.5, 7.6, 7.6-blfs, 7.6-systemd, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, gnome, kde5-13430, kde5-14269, kde5-14686, ken/refactor-virt, krejzi/svn, lazarus, nosym, perl-modules, qt5new, systemd-11177, systemd-13485, trunk, upgradedb, v5_1, v5_1-pre1, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
a58b896
Parents:
135e27c
Message:

returned inetd configuration for qpopper

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@1935 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • basicnet/netprogs/inetutils/inetutils-exp.xml

    r135e27c rbedac626  
    77
    88<para><option>--with-wrap</option>: This switch makes <application>Inetutils
    9 </application> compile against <application>tcp-wrappers</application>. Omit
    10 this option if you didn't install <application>tcp-wrappers</application>.
     9</application> compile against <application>tcp-wrappers</application>. Add
     10this option if you want to utilize <application>tcp-wrappers</application>.
    1111</para>
    1212
     
    1717
    1818<para><option>--with-pam</option>: This switch makes <application>Inetutils
    19 </application> compile against for <application>Linux-<acronym>PAM</acronym>
    20 </application>. Add this option if you want to utilize <acronym>PAM</acronym>.
     19</application> compile against for <application>Linux-<acronym>PAM</acronym></application>.
     20Add this option if you want to utilize <acronym>PAM</acronym>.
    2121</para>
    2222
     
    2727
    2828</sect2>
    29 
Note: See TracChangeset for help on using the changeset viewer.