Changeset c06954d for kde


Ignore:
Timestamp:
01/03/2021 10:34:32 AM (7 months ago)
Author:
Pierre Labastie <pieere@…>
Branches:
10.1, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
fe5eeea
Parents:
4544b2a6
Message:

libical is required for kde framework kcalendar

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@24063 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • kde/kf5/kf5-frameworks.xml

    r4544b2a6 rc06954d  
    8686    <xref linkend="libepoxy"/>,
    8787    <xref linkend="libgcrypt"/>,
     88    <xref linkend="libical"/>,
    8889    <xref linkend="libjpeg"/>,
    8990    <xref linkend="libpng"/>,
Note: See TracChangeset for help on using the changeset viewer.