Changeset de24005d


Ignore:
Timestamp:
03/16/2016 02:48:56 PM (6 years ago)
Author:
Pierre Labastie <pieere@…>
Branches:
10.0, 10.1, 11.0, 7.10, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, nosym, perl-modules, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
a8a772b3
Parents:
9450d28
Message:

Remove obsolete dependency on libunique in midori

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@17117 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • xfce/apps/midori.xml

    r9450d28 rde24005d  
    9191    <bridgehead renderas="sect4">Optional</bridgehead>
    9292    <para role="optional">
    93       <xref linkend="gtk-doc"/>,
    94       <xref linkend="libunique"/> (if built with gtk+2) and
     93      <xref linkend="gtk-doc"/> and
    9594      <ulink url="https://launchpad.net/zeitgeist/0.9/">Zeitgeist</ulink>
    9695    </para>
Note: See TracChangeset for help on using the changeset viewer.