Changeset e024fe4 for lxde/apps

Timestamp:
12/01/2017 06:27:34 PM (4 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, perl-modules, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
7c90a4a
Parents:
c5eb8ede
Message:

Remove pcre as dependency for qpdf.
Update to curl-7.57.0.
Update to nasm-2.13.02.
Update to x265-2.6.
Update to upower-0.99.7.
Update to stunnel-5.44.
Update to QScintilla_gpl-2.10.2.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@19566 af4574ff-66df-0310-9fd7-8a98e5e911e0

(No files)

Note: See TracChangeset for help on using the changeset viewer.