Changeset e25c57c


Ignore:
Timestamp:
12/29/2013 05:53:24 PM (9 years ago)
Author:
Igor Živković <igor@…>
Branches:
10.0, 10.1, 11.0, 11.1, 11.2, 7.10, 7.5, 7.6, 7.6-blfs, 7.6-systemd, 7.7, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, gnome, kde5-13430, kde5-14269, kde5-14686, krejzi/svn, lazarus, nosym, perl-modules, plabs/python-mods, qt5new, systemd-11177, systemd-13485, trunk, upgradedb, xry111/intltool, xry111/soup3, xry111/test-20220226
Children:
b528e077
Parents:
fc6725ee
Message:

Mesa requires libdrm_intel

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@12481 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • x/lib/libdrm.xml

    rfc6725ee re25c57c  
    7878    <bridgehead renderas="sect4">Recommended</bridgehead>
    7979    <para role="recommended">
    80       <xref linkend="xorg7-lib"/> (for Intel KMS API) <!-- libpciaccess -->
     80      <xref linkend="xorg7-lib"/> (for Intel KMS API support required by Mesa) <!-- libpciaccess -->
    8181    </para>
    8282
Note: See TracChangeset for help on using the changeset viewer.