Changeset e4192e55


Ignore:
Timestamp:
10/28/2015 08:54:34 PM (6 years ago)
Author:
Fernando de Oliveira <fernando@…>
Branches:
10.0, 10.1, 11.0, 7.10, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, nosym, perl-modules, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
f97d5f6
Parents:
a78d851
Message:
  • Forgot: Yelp-3.18.1 was ported to WebKitGTK+-2.10.3. Now, only Midori-0.5.11 and Gimp-2.8.14 use WebKitGTK+-2.4.9.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@16575 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • gnome/platform/yelp.xml

    ra78d851 re4192e55  
    7575    <bridgehead renderas="sect4">Required</bridgehead>
    7676    <para role="required">
    77       <xref linkend="webkitgtk2"/> and
     77      <xref linkend="webkitgtk"/> and
    7878      <xref linkend="yelp-xsl"/>
    7979    </para>
Note: See TracChangeset for help on using the changeset viewer.