Changeset e56f38b for kde


Ignore:
Timestamp:
07/30/2015 01:48:01 AM (6 years ago)
Author:
Douglas R. Reno <renodr@…>
Branches:
10.0, 10.1, 11.0, 7.10, 7.8, 7.9, 8.0, 8.1, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, nosym, perl-modules, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
a6b91ea6
Parents:
3053ed81
Message:

Update to mesa-10.6.3
Add libxlst as a required dependency for Akonadi
Fix some spacing issues in the Changelog for today.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@16299 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • kde/core/akonadi.xml

    r3053ed81 re56f38b  
    6464    <para role="required">
    6565    <xref linkend="shared-mime-info"/>,
     66    <xref linkend="libxslt"/>;,
    6667    <xref linkend="boost"/>, and one of:
    6768     <xref linkend="sqlite"/>,
Note: See TracChangeset for help on using the changeset viewer.