Changeset e8808cc for packages.ent


Ignore:
Timestamp:
09/21/2019 10:30:07 PM (2 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 9.1, ken/refactor-virt, lazarus, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
5ed0180
Parents:
5ad8a1f
Message:

Update to wireshark-3.0.5.
Update to qpdf-9.0.1.
Update to libqmi-1.24.0.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@22186 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r5ad8a1f re8808cc  
    147147<!ENTITY libnfsidmap-version          "0.26">
    148148<!ENTITY libpaper-version             "1.1.24+nmu5">
    149 <!ENTITY libqmi-version               "1.22.6">
     149<!ENTITY libqmi-version               "1.24.0">
    150150<!ENTITY libseccomp-version           "2.4.1">
    151151<!ENTITY libsigc-version              "2.10.2">
     
    223223<!ENTITY poppler-version              "0.80.0">
    224224<!ENTITY potrace-version              "1.16">
    225 <!ENTITY qpdf-version                 "9.0.0">
     225<!ENTITY qpdf-version                 "9.0.1">
    226226<!ENTITY libsass-version              "3.6.1">
    227227<!ENTITY sassc-version                "3.6.1">
     
    568568<!ENTITY whois-version                "5.4.3">
    569569<!ENTITY wicd-version                 "1.7.4">
    570 <!ENTITY wireshark-version            "3.0.4">  <!-- even minors only -->
     570<!ENTITY wireshark-version            "3.0.5">  <!-- even minors only -->
    571571
    572572<!ENTITY wicd-major-version           "1.7">
Note: See TracChangeset for help on using the changeset viewer.