Timestamp:
12/10/2019 06:12:19 AM (3 years ago)
Author:
Ken Moffat <ken@…>
Branches:
10.0, 10.1, 11.0, 11.1, 11.2, 9.1, lazarus, qt5new, trunk, upgradedb, xry111/intltool, xry111/soup3, xry111/test-20220226
Children:
861bbbc
Parents:
4ce96fe
Message:

Work around upstream's incompatible use of NINJAJOBS envvar in qtwebengine-5.13+.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@22459 af4574ff-66df-0310-9fd7-8a98e5e911e0

(No files)

Note: See TracChangeset for help on using the changeset viewer.