Changeset f5932da


Ignore:
Timestamp:
11/13/2017 08:24:14 AM (5 years ago)
Author:
Pierre Labastie <pieere@…>
Branches:
10.0, 10.1, 11.0, 11.1, 11.2, 8.2, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, lazarus, perl-modules, qt5new, trunk, upgradedb, xry111/intltool, xry111/soup3, xry111/test-20220226
Children:
d378cf05
Parents:
f3c341f
Message:

Qtwebengine does not and cannot use rust

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@19488 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • x/lib/qtwebengine.xml

    rf3c341f rf5932da  
    109109    <para role="recommended">
    110110      <xref linkend="libwebp"/>,
    111       <xref linkend="libxslt"/>,
    112       <xref linkend="opus"/>, and
    113       <xref linkend="rust"/>
     111      <xref linkend="libxslt"/>, and
     112      <xref linkend="opus"/>
    114113    </para>
    115114
Note: See TracChangeset for help on using the changeset viewer.