Changeset f8359b8 for packages.ent


Ignore:
Timestamp:
04/15/2020 09:55:55 PM (22 months ago)
Author:
Douglas R. Reno <renodr@…>
Branches:
10.0, 10.1, 11.0, ken/refactor-virt, lazarus, qt5new, trunk, upgradedb, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
6fd56c94
Parents:
4146261
Message:

Add instructions to the krb5 instructions to allow kadmin to start correctly
Update to dhcpcd-9.0.1
Update to glib-networking-2.64.2
Update to libsecret-0.20.3
Update to audacious/audacious-plugins 4.0.2

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@23004 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • packages.ent

    r4146261 rf8359b8  
    565565<!-- Chapter 14 -->
    566566<!--<!ENTITY ppp-version                  "2.4.5">-->
    567 <!ENTITY dhcpcd-version               "9.0.0">
     567<!ENTITY dhcpcd-version               "9.0.1">
    568568<!ENTITY dhcp-version                 "4.4.2">
    569569
     
    603603<!ENTITY curl-version                 "7.69.1">
    604604<!ENTITY geoclue2-version             "2.5.6">
    605 <!ENTITY glib-networking-version      "2.64.1">
     605<!ENTITY glib-networking-version      "2.64.2">
    606606<!ENTITY ldns-version                 "1.7.1">
    607607<!ENTITY libevent-version             "2.1.11">
     
    10061006<!ENTITY CDParanoia-version           "III-10.2">
    10071007<!--<!ENTITY freetts-version              "1.2.2">-->
    1008 <!ENTITY audacious-version            "4.0.1">
    1009 <!ENTITY audacious-plugins-version    "4.0.1">
     1008<!ENTITY audacious-version            "4.0.2">
     1009<!ENTITY audacious-plugins-version    "4.0.2">
    10101010<!--<!ENTITY amarok-version               "2.8.0">-->
    10111011<!ENTITY pnmixer-version              "0.7.2">
Note: See TracChangeset for help on using the changeset viewer.