Changeset fef2695 for gnome.ent


Ignore:
Timestamp:
04/03/2018 04:23:03 AM (4 years ago)
Author:
Bruce Dubbs <bdubbs@…>
Branches:
10.0, 10.1, 11.0, 8.3, 8.4, 9.0, 9.1, basic, bdubbs/svn, elogind, ken/refactor-virt, lazarus, perl-modules, qt5new, trunk, xry111/git-date, xry111/git-date-for-trunk, xry111/git-date-test
Children:
058cdbf
Parents:
f23c7b77
Message:

Update to File-BaseDir-0.08 (Perl Module).

Update to GNOME 3.28 platform packages:
gnome-control-center gnome-shell gnome-shell-extensions
gnome-user-docs mutter gdm gnome-session.

Update to epiphany-3.28.0.1.

git-svn-id: svn://svn.linuxfromscratch.org/BLFS/trunk/BOOK@20033 af4574ff-66df-0310-9fd7-8a98e5e911e0

File:
1 edited

Legend:

Unmodified
Added
Removed
  • gnome.ent

    rf23c7b77 rfef2695  
    5555<!ENTITY gnome-keyring-version             "3.28.0.2">
    5656<!ENTITY gnome-settings-daemon-version     "3.28.0">
    57 <!ENTITY gnome-control-center-version      "3.26.2">
    58 <!ENTITY mutter-version                    "3.26.2">
    59 <!ENTITY gnome-shell-version               "3.26.2">
    60 <!ENTITY gnome-shell-extensions-version    "3.26.2">
    61 <!ENTITY gnome-session-version             "3.26.1">
    62 <!ENTITY gdm-version                       "3.26.2.1">
     57<!ENTITY gnome-control-center-version      "3.28.0">
     58<!ENTITY mutter-version                    "3.28.0">
     59<!ENTITY libsass-version                   "3.5.2">
     60<!ENTITY sassc-version                     "3.5.0">
     61<!ENTITY gnome-shell-version               "3.28.0">
     62<!ENTITY gnome-shell-extensions-version    "3.28.0">
     63<!ENTITY gnome-session-version             "3.28.0">
     64<!ENTITY gdm-version                       "3.28.0">
    6365<!ENTITY gnome-user-docs-version           "3.26.2.1">
    6466<!ENTITY adwaita-icon-theme-version        "3.26.1">
     
    6769<!ENTITY gnome-icon-theme-symbolic-version "3.12.0">
    6870<!ENTITY gnome-themes-standard-version     "3.22.3">
    69 <!ENTITY yelp-version                      "3.26.0">
     71<!ENTITY yelp-version                      "3.28.0">
    7072<!ENTITY notification-daemon-version       "3.20.0">
    7173<!ENTITY polkit-gnome-version              "0.105">
Note: See TracChangeset for help on using the changeset viewer.