wiki:at

Version 2 (modified by ken@…, 14 months ago) ( diff )

--

at

This package does not support DESTDIR, but IROOT can be used in a similar way. But you still need to be root because the install does some chowning.

Up
Top

Note: See TracWiki for help on using the wiki.