wiki:gir-repository

GLib

x86

Is this still required? It doesn't seem to compile with GLib-2.26.0, but programs that should need it don't seem to now. I'll check more into this, it may have been combined into GLib (or another package, but more likely GLib) recently.

Up
Top

Last modified 12 years ago Last modified on 10/31/2010 05:47:39 PM
Note: See TracWiki for help on using the wiki.