wiki:graphviz

Graphviz

graphviz 2.8 needs this small patch to compile it with gcc 4.1.1 and Python 2.5.

Up
Top

Last modified 16 years ago Last modified on 10/21/2006 08:50:55 AM

Attachments (1)

Download all attachments as: .zip

Note: See TracWiki for help on using the wiki.