wiki:kdepim

Kdepim

For kdepim-3.5.9 gnokii must have version 0.6.22, newer is unusable. Libopensync must have version 0.22. Libmal-0.44 and GPGME-1.1.4 works fine.

Up
Top

Last modified 14 years ago Last modified on 07/05/2008 03:50:34 PM
Note: See TracWiki for help on using the wiki.