Changes between Version 4 and Version 5 of kdepim


Ignore:
Timestamp:
07/05/2008 03:50:34 PM (13 years ago)
Author:
David Kredba
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • kdepim

    v4 v5  
    11= Kdepim =
    22
    3 For kdepim-3.5.9 gnokii must have version 0.6.22, newer is unusable. Libopensync must have version 0.22. Libmal-0.44 anf GPGME-1.1.4 works fine.
     3For kdepim-3.5.9 gnokii must have version 0.6.22, newer is unusable. Libopensync must have version 0.22. Libmal-0.44 and GPGME-1.1.4 works fine.
    44
    55[wiki:KDEAdditionalPackages Up][[br]]