wiki:kdepim

Version 5 (modified by David Kredba, 13 years ago) ( diff )

--

Kdepim

For kdepim-3.5.9 gnokii must have version 0.6.22, newer is unusable. Libopensync must have version 0.22. Libmal-0.44 and GPGME-1.1.4 works fine.

Up
Top

Note: See TracWiki for help on using the wiki.